

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Ems-Vechte-Surfer
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/G24/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=-1538921965" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ODX-toPRY37JjPDR6hXA7jtiWl7_yoABb6KrXz35YRQ1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=-311921109" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_G24.css?v=636858310539199207'>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-4573160018424809",
				enable_page_level_ads: true
				});
			</script>
		

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>
	</head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>
		

		
		<div id="m_wctrlWebsite" class="Wcms container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="152" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="BannerSuper row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=57&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=59&amp;ord=[timestamp]"></script>
</center></div>
	</div>

	</div>


</div>

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/evs-logo.png" alt="Ems-Vechte-Surfer" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fnachrichten%2fnordhorner-im-bann-der-pyramiden-280263.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fnachrichten%2fnordhorner-im-bann-der-pyramiden-280263.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d280263&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d280263&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule1_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule1_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule1$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule1_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/evs-logo.png" alt="Ems-Vechte-Surfer" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_436_Ems-Vechte" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Ems-Vechte<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_440_Nordhorn" Class="navitem"><a href="/nachrichten/grafschaft">Nordhorn</a></li><li id="Desktop_NavItem_441_BadBentheim" Class="navitem"><a href="/nachrichten/bad-bentheim">Bad Bentheim</a></li><li id="Desktop_NavItem_442_Schuettorf" Class="navitem"><a href="/nachrichten/schuettorf">Sch&#252;ttorf</a></li><li id="Desktop_NavItem_446_Emlichheim" Class="navitem"><a href="/nachrichten/emlichheim">Emlichheim</a></li><li id="Desktop_NavItem_443_Neuenhaus" Class="navitem"><a href="/nachrichten/neuenhaus">Neuenhaus</a></li><li id="Desktop_NavItem_445_Uelsen" Class="navitem"><a href="/nachrichten/uelsen">Uelsen</a></li><li id="Desktop_NavItem_444_Wietmarschen" Class="navitem"><a href="/nachrichten/wietmarschen">Wietmarschen</a></li><li id="Desktop_NavItem_467_Emsland" Class="navitem"><a href="/nachrichten/emsland">Emsland</a></li><li id="Desktop_NavItem_469_Muensterland" Class="navitem"><a href="/nachrichten/muensterland">M&#252;nsterland</a></li><li id="Desktop_NavItem_468_Niederlande" Class="navitem"><a href="/nachrichten/niederlande">Niederlande</a></li></ul></li><li id="Desktop_NavItem_473_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_437_Promis" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Promis<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_451_Fernsehen" Class="navitem"><a href="/nachrichten/tv">Fernsehen</a></li><li id="Desktop_NavItem_452_Kino" Class="navitem"><a href="/nachrichten/kino">Kino</a></li><li id="Desktop_NavItem_454_Leute" Class="navitem"><a href="/nachrichten/leute">Leute</a></li><li id="Desktop_NavItem_455_Musik" Class="navitem"><a href="/nachrichten/musik">Musik</a></li></ul></li><li id="Desktop_NavItem_439_Magazin" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Magazin<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_456_AutoVerkehr" Class="navitem"><a href="/nachrichten/auto-und-verkehr">Auto &amp; Verkehr</a></li><li id="Desktop_NavItem_457_BauenWohnen" Class="navitem"><a href="/nachrichten/bauen-und-wohnen">Bauen &amp; Wohnen</a></li><li id="Desktop_NavItem_458_BerufBildung" Class="navitem"><a href="/nachrichten/beruf-und-bildung">Beruf &amp; Bildung</a></li><li id="Desktop_NavItem_459_Digital" Class="navitem"><a href="/nachrichten/digital">Digital</a></li><li id="Desktop_NavItem_460_Ernaehrung" Class="navitem"><a href="/nachrichten/ernaehrung">Ern&#228;hrung</a></li><li id="Desktop_NavItem_461_Familie" Class="navitem"><a href="/nachrichten/familie">Familie</a></li><li id="Desktop_NavItem_462_Garten" Class="navitem"><a href="/nachrichten/garten">Garten</a></li><li id="Desktop_NavItem_463_Gesundheit" Class="navitem"><a href="/nachrichten/gesundheit">Gesundheit</a></li><li id="Desktop_NavItem_464_LifestyleMode" Class="navitem"><a href="/nachrichten/lifestyle-und-mode">Lifestyle &amp; Mode</a></li><li id="Desktop_NavItem_478_Leben" Class="navitem"><a href="/nachrichten/leben">Leben</a></li><li id="Desktop_NavItem_465_ReiseTourismus" Class="navitem"><a href="/nachrichten/reise-und-tourismus">Reise &amp; Tourismus</a></li></ul></li><li id="Desktop_NavItem_477_Wetter" Class="navitem"><a href="/verlag/ev-wetter">Wetter</a></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/evs-logo.png" alt="Ems-Vechte-Surfer" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile1_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile1_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile1$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile1_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fnachrichten%2fnordhorner-im-bann-der-pyramiden-280263.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fnachrichten%2fnordhorner-im-bann-der-pyramiden-280263.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d280263&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d280263&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_436_Ems-Vechte" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Ems-Vechte<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_440_Nordhorn" Class="navitem"><a href="/nachrichten/grafschaft">Nordhorn</a></li><li id="Mobile_NavItem_441_BadBentheim" Class="navitem"><a href="/nachrichten/bad-bentheim">Bad Bentheim</a></li><li id="Mobile_NavItem_442_Schuettorf" Class="navitem"><a href="/nachrichten/schuettorf">Sch&#252;ttorf</a></li><li id="Mobile_NavItem_446_Emlichheim" Class="navitem"><a href="/nachrichten/emlichheim">Emlichheim</a></li><li id="Mobile_NavItem_443_Neuenhaus" Class="navitem"><a href="/nachrichten/neuenhaus">Neuenhaus</a></li><li id="Mobile_NavItem_445_Uelsen" Class="navitem"><a href="/nachrichten/uelsen">Uelsen</a></li><li id="Mobile_NavItem_444_Wietmarschen" Class="navitem"><a href="/nachrichten/wietmarschen">Wietmarschen</a></li><li id="Mobile_NavItem_467_Emsland" Class="navitem"><a href="/nachrichten/emsland">Emsland</a></li><li id="Mobile_NavItem_469_Muensterland" Class="navitem"><a href="/nachrichten/muensterland">M&#252;nsterland</a></li><li id="Mobile_NavItem_468_Niederlande" Class="navitem"><a href="/nachrichten/niederlande">Niederlande</a></li></ul></li><li id="Mobile_NavItem_473_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_437_Promis" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Promis<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_451_Fernsehen" Class="navitem"><a href="/nachrichten/tv">Fernsehen</a></li><li id="Mobile_NavItem_452_Kino" Class="navitem"><a href="/nachrichten/kino">Kino</a></li><li id="Mobile_NavItem_454_Leute" Class="navitem"><a href="/nachrichten/leute">Leute</a></li><li id="Mobile_NavItem_455_Musik" Class="navitem"><a href="/nachrichten/musik">Musik</a></li></ul></li><li id="Mobile_NavItem_439_Magazin" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Magazin<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_456_AutoVerkehr" Class="navitem"><a href="/nachrichten/auto-und-verkehr">Auto &amp; Verkehr</a></li><li id="Mobile_NavItem_457_BauenWohnen" Class="navitem"><a href="/nachrichten/bauen-und-wohnen">Bauen &amp; Wohnen</a></li><li id="Mobile_NavItem_458_BerufBildung" Class="navitem"><a href="/nachrichten/beruf-und-bildung">Beruf &amp; Bildung</a></li><li id="Mobile_NavItem_459_Digital" Class="navitem"><a href="/nachrichten/digital">Digital</a></li><li id="Mobile_NavItem_460_Ernaehrung" Class="navitem"><a href="/nachrichten/ernaehrung">Ern&#228;hrung</a></li><li id="Mobile_NavItem_461_Familie" Class="navitem"><a href="/nachrichten/familie">Familie</a></li><li id="Mobile_NavItem_462_Garten" Class="navitem"><a href="/nachrichten/garten">Garten</a></li><li id="Mobile_NavItem_463_Gesundheit" Class="navitem"><a href="/nachrichten/gesundheit">Gesundheit</a></li><li id="Mobile_NavItem_464_LifestyleMode" Class="navitem"><a href="/nachrichten/lifestyle-und-mode">Lifestyle &amp; Mode</a></li><li id="Mobile_NavItem_478_Leben" Class="navitem"><a href="/nachrichten/leben">Leben</a></li><li id="Mobile_NavItem_465_ReiseTourismus" Class="navitem"><a href="/nachrichten/reise-und-tourismus">Reise &amp; Tourismus</a></li></ul></li><li id="Mobile_NavItem_477_Wetter" Class="navitem"><a href="/verlag/ev-wetter">Wetter</a></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li class='active'>Startseite</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	
</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="147" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule BannerContent row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=60&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_Ems-Vechte"><div class="GroupHeadline">Ems-Vechte</div><ul><li id='FooterItem_Nordhorn' ><a href='/nachrichten/grafschaft'>Nordhorn</a></li><li id='FooterItem_BadBentheim' ><a href='/nachrichten/bad-bentheim'>Bad Bentheim</a></li><li id='FooterItem_Schuettorf' ><a href='/nachrichten/schuettorf'>Schüttorf</a></li><li id='FooterItem_Emlichheim' ><a href='/nachrichten/emlichheim'>Emlichheim</a></li><li id='FooterItem_Neuenhaus' ><a href='/nachrichten/neuenhaus'>Neuenhaus</a></li><li id='FooterItem_Uelsen' ><a href='/nachrichten/uelsen'>Uelsen</a></li><li id='FooterItem_Wietmarschen' ><a href='/nachrichten/wietmarschen'>Wietmarschen</a></li><li id='FooterItem_Emsland' ><a href='/nachrichten/emsland'>Emsland</a></li><li id='FooterItem_Muensterland' ><a href='/nachrichten/muensterland'>Münsterland</a></li><li id='FooterItem_Niederlande' ><a href='/nachrichten/niederlande'>Niederlande</a></li></ul></div><div class="Group" id="FooterItem_Blaulicht"><div class="GroupHeadline"><a href='/nachrichten/blaulicht'>Blaulicht</a></div><ul></ul></div><div class="Group" id="FooterItem_Promis"><div class="GroupHeadline">Promis</div><ul><li id='FooterItem_Fernsehen' ><a href='/nachrichten/tv'>Fernsehen</a></li><li id='FooterItem_Kino' ><a href='/nachrichten/kino'>Kino</a></li><li id='FooterItem_Leute' ><a href='/nachrichten/leute'>Leute</a></li><li id='FooterItem_Musik' ><a href='/nachrichten/musik'>Musik</a></li></ul></div><div class="Group" id="FooterItem_Magazin"><div class="GroupHeadline">Magazin</div><ul><li id='FooterItem_AutoVerkehr' ><a href='/nachrichten/auto-und-verkehr'>Auto & Verkehr</a></li><li id='FooterItem_BauenWohnen' ><a href='/nachrichten/bauen-und-wohnen'>Bauen & Wohnen</a></li><li id='FooterItem_BerufBildung' ><a href='/nachrichten/beruf-und-bildung'>Beruf & Bildung</a></li><li id='FooterItem_Digital' ><a href='/nachrichten/digital'>Digital</a></li><li id='FooterItem_Ernaehrung' ><a href='/nachrichten/ernaehrung'>Ernährung</a></li><li id='FooterItem_Familie' ><a href='/nachrichten/familie'>Familie</a></li><li id='FooterItem_Garten' ><a href='/nachrichten/garten'>Garten</a></li><li id='FooterItem_Gesundheit' ><a href='/nachrichten/gesundheit'>Gesundheit</a></li><li id='FooterItem_LifestyleMode' ><a href='/nachrichten/lifestyle-und-mode'>Lifestyle & Mode</a></li><li id='FooterItem_Leben' ><a href='/nachrichten/leben'>Leben</a></li><li id='FooterItem_ReiseTourismus' ><a href='/nachrichten/reise-und-tourismus'>Reise & Tourismus</a></li></ul></div><div class="Group" id="FooterItem_Wetter"><div class="GroupHeadline"><a href='/verlag/ev-wetter'>Wetter</a></div><ul></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>


		
		

		
		
	</body>
</html>
