

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><script id='Cookiebot' src='https://consent.cookiebot.com/uc.js' data-cbid='01b59e5b-8775-4a52-bac5-dc00e21d512b' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script><title>
	
			online
		
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" /><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com" /><link rel="dns-prefetch" href="https://consentcdn.cookiebot.com" /><link rel="dns-prefetch" href="https://consent.cookiebot.com" /><link rel="preconnect" href="https://consentcdn.cookiebot.com" /><link rel="dns-prefetch" href="https://jobs.gn-online.de" /><link rel="dns-prefetch" href="https://trauer.gn-online.de" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/CustomLayout/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/Layout/Bootstrap/fonts/glyphicons-halflings-regular.woff2" crossorigin="" /><link rel="preload" as="font" href="https://jobs.gn-online.de/api/css/fontawesome-webfont.woff2?v=4.5.0" crossorigin="" /><link rel="preload" as="font" href="https://www.gn-online.de/UtilLib/CSS/iconfont/fonts/FIIconFont.ttf?9raca1" crossorigin="" /><link rel="preload" as="style" href="https://trauer.gn-online.de/bestatter-plugin/css/jQuery.verticalCarousel.css" /><link rel="preload" as="style" href="https://trauer.gn-online.de/bestatter-plugin/css/style.css" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/G24/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=75aa2ecf" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=-1452844458" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>


			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		

				
		<script type="text/javascript">
			var gaProperty = 'UA-120919003-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') == -1) {
				setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
			}				
		</script>

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_G24.css?v=637662240000000000'>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				var gasProperty = 'ca-pub-4573160018424809';
				var disableGASStr = 'gas-disable-' + gasProperty;
				if (document.cookie.indexOf(disableGASStr + '=true') == -1) {
					(adsbygoogle = window.adsbygoogle || []).push({
						google_ad_client: "ca-pub-4573160018424809",
						enable_page_level_ads: true
					});
				}				
			</script>

			
			<script type="text/javascript">
				var gasProperty = 'ca-pub-4573160018424809';
				var disableGASStr = 'gas-disable-' + gasProperty;
				if (document.cookie.indexOf(disableGASStr + '=true') > -1) {
					window[disableGASStr] = true;
				}
				function gasOptout() {
					document.cookie = disableGASStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableGASStr] = true;
					alert('Das Tracking durch Google Ad Sense wurde in Ihrem Browser für diese Website deaktiviert.');
				}
			</script>
		

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>

		<!-- Google Tag Manager -->
		<script>
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') == -1) {
				(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start': new Date().getTime(), event: 'gtm.js'
					});
					var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-T72ZVT9');
			}
		</script>

		
		<script type="text/javascript">
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
				window[disableGTMStr] = true;
			}
			function gtmOptout() {
				document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableGTMStr] = true;
				alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
			}
		</script>
		<!-- End Google Tag Manager -->

		
		</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		

		
		

		
		

		
		<div id="m_wctrlWebsite" class="Wcms container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: -1,
  &quot;WcmsZone&quot;: -1,
  &quot;SectionId&quot;: -1,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{}&quot;,
  &quot;DocId&quot;: 409981,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="152" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="BannerSuper row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=57"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=59&amp;ord=[timestamp]"></script>
</center></div>
	</div>

	</div>


</div>

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/evs-logo.png" alt="Ems-Vechte-Surfer" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fgn-kandidatenvergleich-fuenf-fragen-fuer-samtgemeinde-neuenhaus-409981.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fgn-kandidatenvergleich-fuenf-fragen-fuer-samtgemeinde-neuenhaus-409981.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d409981&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d409981&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule1_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule1_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule1$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule1_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/evs-logo.png" alt="Ems-Vechte-Surfer" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_544_Grafschaft" Class="navitem"><a href="/nachrichten/grafschaft">Grafschaft</a></li><li id="Desktop_NavItem_473_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_545_Nordhorn" Class="navitem"><a href="/nachrichten/kreisstadt-nordhorn">Nordhorn</a></li><li id="Desktop_NavItem_546_Obergrafschaft" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Obergrafschaft<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_547_BadBentheim" Class="navitem"><a href="/nachrichten/bad-bentheim">Bad Bentheim</a></li><li id="Desktop_NavItem_548_Schuettorf" Class="navitem"><a href="/nachrichten/schuettorf">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_436_Niedergrafschaft" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Niedergrafschaft<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_446_Emlichheim" Class="navitem"><a href="/nachrichten/emlichheim">Emlichheim</a></li><li id="Desktop_NavItem_443_Neuenhaus" Class="navitem"><a href="/nachrichten/neuenhaus">Neuenhaus</a></li><li id="Desktop_NavItem_445_Uelsen" Class="navitem"><a href="/nachrichten/uelsen">Uelsen</a></li><li id="Desktop_NavItem_444_Wietmarschen" Class="navitem"><a href="/nachrichten/wietmarschen">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_549_Region" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Region<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_550_EmslandOsnabrueck" Class="navitem"><a href="/nachrichten/emsland-osnabrueck">Emsland/Osnabr&#252;ck</a></li><li id="Desktop_NavItem_551_Muensterland" Class="navitem"><a href="/nachrichten/muensterland">M&#252;nsterland</a></li><li id="Desktop_NavItem_552_Niederlande" Class="navitem"><a href="/nachrichten/niederlande">Niederlande</a></li></ul></li><li id="Desktop_NavItem_555_Tickets" Class="navitem"><a href="https://evs-ticket.reservix.de/" title="EVS-Tickets">Tickets</a></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/evs-logo.png" alt="Ems-Vechte-Surfer" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile1_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile1_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile1$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile1_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fgn-kandidatenvergleich-fuenf-fragen-fuer-samtgemeinde-neuenhaus-409981.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fgn-kandidatenvergleich-fuenf-fragen-fuer-samtgemeinde-neuenhaus-409981.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d409981&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1184%26kId%3d409981&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_544_Grafschaft" Class="navitem"><a href="/nachrichten/grafschaft">Grafschaft</a></li><li id="Mobile_NavItem_473_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_545_Nordhorn" Class="navitem"><a href="/nachrichten/kreisstadt-nordhorn">Nordhorn</a></li><li id="Mobile_NavItem_546_Obergrafschaft" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Obergrafschaft<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_547_BadBentheim" Class="navitem"><a href="/nachrichten/bad-bentheim">Bad Bentheim</a></li><li id="Mobile_NavItem_548_Schuettorf" Class="navitem"><a href="/nachrichten/schuettorf">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_436_Niedergrafschaft" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Niedergrafschaft<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_446_Emlichheim" Class="navitem"><a href="/nachrichten/emlichheim">Emlichheim</a></li><li id="Mobile_NavItem_443_Neuenhaus" Class="navitem"><a href="/nachrichten/neuenhaus">Neuenhaus</a></li><li id="Mobile_NavItem_445_Uelsen" Class="navitem"><a href="/nachrichten/uelsen">Uelsen</a></li><li id="Mobile_NavItem_444_Wietmarschen" Class="navitem"><a href="/nachrichten/wietmarschen">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_549_Region" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Region<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_550_EmslandOsnabrueck" Class="navitem"><a href="/nachrichten/emsland-osnabrueck">Emsland/Osnabr&#252;ck</a></li><li id="Mobile_NavItem_551_Muensterland" Class="navitem"><a href="/nachrichten/muensterland">M&#252;nsterland</a></li><li id="Mobile_NavItem_552_Niederlande" Class="navitem"><a href="/nachrichten/niederlande">Niederlande</a></li></ul></li><li id="Mobile_NavItem_555_Tickets" Class="navitem"><a href="https://evs-ticket.reservix.de/" title="EVS-Tickets">Tickets</a></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li class='active'>Startseite</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
			
			// PMODIF TS 2019-12-27 hide navitems for special useragents
			var strUserAgent = navigator.userAgent.toLowerCase();
			$("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {
					
					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});					
				}
			});
				
			$("#MobileNavigation #m_wdivMobileNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});
				}
			});
		});
	</script>
</header>


			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	
</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="147" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule BannerContent row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=60"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
			<span><a href="https://abo.gn-online.de/hilfecenter/ ">Hilfecenter </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_Grafschaft"><div class="GroupHeadline"><a href='/nachrichten/grafschaft'>Grafschaft</a></div><ul></ul></div><div class="Group" id="FooterItem_Blaulicht"><div class="GroupHeadline"><a href='/nachrichten/blaulicht'>Blaulicht</a></div><ul></ul></div><div class="Group" id="FooterItem_Nordhorn"><div class="GroupHeadline"><a href='/nachrichten/kreisstadt-nordhorn'>Nordhorn</a></div><ul></ul></div><div class="Group" id="FooterItem_Obergrafschaft"><div class="GroupHeadline"><a href='/nachrichten/bad-bentheim'>Obergrafschaft</a></div><ul><li id='FooterItem_BadBentheim' ><a href='/nachrichten/bad-bentheim'>Bad Bentheim</a></li><li id='FooterItem_Schuettorf' ><a href='/nachrichten/schuettorf'>Schüttorf</a></li></ul></div><div class="Group" id="FooterItem_Niedergrafschaft"><div class="GroupHeadline">Niedergrafschaft</div><ul><li id='FooterItem_Emlichheim' ><a href='/nachrichten/emlichheim'>Emlichheim</a></li><li id='FooterItem_Neuenhaus' ><a href='/nachrichten/neuenhaus'>Neuenhaus</a></li><li id='FooterItem_Uelsen' ><a href='/nachrichten/uelsen'>Uelsen</a></li><li id='FooterItem_Wietmarschen' ><a href='/nachrichten/wietmarschen'>Wietmarschen</a></li></ul></div><div class="Group" id="FooterItem_Region"><div class="GroupHeadline">Region</div><ul><li id='FooterItem_EmslandOsnabrueck' ><a href='/nachrichten/emsland-osnabrueck'>Emsland/Osnabrück</a></li><li id='FooterItem_Muensterland' ><a href='/nachrichten/muensterland'>Münsterland</a></li><li id='FooterItem_Niederlande' ><a href='/nachrichten/niederlande'>Niederlande</a></li></ul></div><div class="Group" id="FooterItem_Tickets"><div class="GroupHeadline"><a href='https://evs-ticket.reservix.de/' title='EVS-Tickets' >Tickets</a></div><ul></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ovq6gkaWy82XwlwAeAYPVEHc-dwlK4gOgVZsECY47401"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=1906175159"></script>


		
		

		
		
	</body>
</html>
